<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<script>
var _prum = [['id', '546c6d59abe53d2d16c17ac1'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, minimum-scale=1.0, initial-scale=1.0">
<link rel="shortcut icon" type="ico" href="http://media.ekt.gr/wp-content/uploads/2014/11/favic.png">
<title>LIVE | EKT Media Library</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://media.ekt.gr/xmlrpc.php" />
<link rel="shortcut icon" type="ico" href="http://media.ekt.gr/wp-content/uploads/2014/11/favic.png">
<!--[if lt IE 9]>
<script src="http://media.ekt.gr/wp-content/themes/truemag/js/html5.js" type="text/javascript"></script>
<![endif]-->
<!--[if lte IE 9]>
<link rel="stylesheet" type="text/css" href="http://media.ekt.gr/wp-content/themes/truemag/css/ie.css" />
<![endif]-->
<script type="text/javascript">
var retina = 'retina='+ window.devicePixelRatio +';'+ retina;
document.cookie = retina;
if(document.cookie){
	// document.location.reload(true);
}
</script>
 
        <meta property="og:image" content="http://media.ekt.gr/wp-content/uploads/2010/01/newplash.png"/>
        <meta property="og:title" content="LIVE"/>
        <meta property="og:url" content="http://media.ekt.gr/live/"/>
        <meta property="og:site_name" content="EKT Media Library"/>
        <meta property="og:type" content=""/>
        <meta property="og:description" content=""/>
					<meta property="description" content=""/>
	
<link rel="alternate" type="application/rss+xml" title="EKT Media Library &raquo; Feed" href="http://media.ekt.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="EKT Media Library &raquo; Comments Feed" href="http://media.ekt.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="EKT Media Library &raquo; iCal Feed" href="http://media.ekt.gr/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="EKT Media Library &raquo; LIVE Comments Feed" href="http://media.ekt.gr/live/feed/" />
<link rel='stylesheet' id='fv-player-pro-css'  href='http://media.ekt.gr/wp-content/plugins/fv-player-pro/css/style.css?ver=0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://media.ekt.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='truemag-rating-css'  href='http://media.ekt.gr/wp-content/plugins/truemag-rating/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://media.ekt.gr/wp-content/plugins/truemag-rating/font-awesome/css/font-awesome.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='udefault-css'  href='http://media.ekt.gr/wp-content/plugins/ultimate-wp-query-search-filter/themes/default.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://media.ekt.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='http://media.ekt.gr/wp-content/themes/truemag/js/videojs/video-js.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://media.ekt.gr/wp-content/themes/truemag/js/colorbox/colorbox.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://media.ekt.gr/wp-content/themes/truemag/css/bootstrap.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='tooltipster-css'  href='http://media.ekt.gr/wp-content/themes/truemag/css/tooltipster.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://media.ekt.gr/wp-content/themes/truemag/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://media.ekt.gr/wp-content/themes/truemag/css/custom.css.php?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://media.ekt.gr/wp-content/plugins/wp-views/embedded/common/toolset-forms/css/wpt-jquery-ui/datepicker.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='PI_stt_front-css'  href='http://media.ekt.gr/wp-content/plugins/simple-twitter-tweets/css/stt.min.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://media.ekt.gr/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://media.ekt.gr/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://media.ekt.gr/wp-content/uploads/js_composer/custom.css?ver=4.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='http://media.ekt.gr/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=4.1.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.ekt.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.ekt.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='canonical' href='http://media.ekt.gr/live/' />
<link rel='shortlink' href='http://media.ekt.gr/?p=33' />
<link rel="stylesheet" href="http://media.ekt.gr/wp-content/fv-flowplayer-custom/style-1.css?ver=1430840618" type="text/css" media="screen" />
<script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <link rel='prev' title='Οι υπηρεσίες Έρευνας, Καινοτομίας &amp; Eπιχειρηματικότητας του Εθνικού Κέντρου Τεκμηρίωσης' href='http://media.ekt.gr/i-ipiresies-erevnas-kenotomias-epichirimatikotitas-tou-ethnikou-kentrou-tekmiriosis/' />
<link rel='next' title='Επαναστατικά Κινήματα στη νεώτερη Ευρώπη Πολιτική &amp; Πολιτισμός' href='http://media.ekt.gr/epanastatikakinimata-sti-neoteri-evropi/' />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://media.ekt.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--></head>

<body class="single single-post postid-33 single-format-video tribe-bar-is-disabled full-width custom-background-empty single-author wpb-js-composer js-comp-ver-4.3.4 vc_responsive tribe-theme-truemag page-template-single-php">
<a name="top" style="height:0; position:absolute; top:0;" id="top-anchor"></a>
<div id="body-wrap">
<div id="wrap">
    <header class="dark-div">
<div class="head"><div class="ektLogo"><a href="http://media.ekt.gr/"><img class="size-full wp-image-1437" src="http://media.ekt.gr/wp-content/uploads/2014/11/logo-ekt-beta-wb.png" alt="media-ekt_logo" width="auto" height="auto" /></a></div> <p class="logoDesc"> <img src="http://media.ekt.gr/wp-content/uploads/2014/11/slogan-rg.png" alt="ekt logo description"/></p>
<div class="ekt-eie_logo"><a target="_blank" href="http://www.ekt.gr"><img class="size-full wp-image-19" src="http://media.ekt.gr/wp-content/uploads/2014/11/1logo_ekt.png" alt="1logo_ekt" width="auto" height="auto" /></a>  <a target="_blank" href="http://www.eie.gr/"><img class="size-full wp-image-1169" src="http://media.ekt.gr/wp-content/uploads/2014/11/eie-1958.png" alt="eie_logo" width="auto" height="auto" /></a></div>
<div class="secondaryLinks"><a href="http://media.ekt.gr/schetika/">Σχετικά </a>| <a href="http://media.ekt.gr/epikinonia/">Επικοινωνία </a></div></div>
    				        <div id="top-nav" class="topnav-dark ">
			<nav class="navbar navbar-inverse navbar-static-top" role="navigation">
				<div class="container">
					<!-- Brand and toggle get grouped for better mobile display -->
					<div class="navbar-header">
						<button type="button" class="navbar-toggle off-canvas-toggle">
						  <span class="sr-only">Toggle navigation</span>
						  <i class="fa fa-reorder fa-bars fa-lg"></i>
						</button>
                        						<a class="logo" href="http://media.ekt.gr"><img src="http://media.ekt.gr/wp-content/themes/truemag/images/logo.png" alt="logo"></a>
                        					</div>
					<!-- Collect the nav links, forms, and other content for toggling -->
					<div class="main-menu collapse navbar-collapse">
						<!--<form class="navbar-form navbar-right search-form" role="search">
							<label class="" for="s">Search for:</label>
							<input type="text" placeholder="SEARCH" name="s" id="s" class="form-control">
							<input type="submit" id="searchsubmit" value="Search">
						</form>-->
                                                                        						<ul class="nav navbar-nav navbar-right hidden-xs">
						<li id="nav-menu-item-28" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://media.ekt.gr/" class="menu-link  main-menu-link">Αρχική </a></li>
<li id="nav-menu-item-30" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://media.ekt.gr/category/idos/ekdilosis/" class="menu-link  main-menu-link">Εκδηλώσεις </a></li>
<li id="nav-menu-item-32" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://media.ekt.gr/category/idos/sinentefxeis/" class="menu-link  main-menu-link">Συνεντεύξεις </a></li>
<li id="nav-menu-item-29" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://media.ekt.gr/category/idos/archio-ekt/" class="menu-link  main-menu-link">Αρχείο ΕΚΤ </a></li>
<li id="nav-menu-item-27" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://media.ekt.gr/omilites/" class="menu-link  main-menu-link">Ομιλητές </a></li>
<li id="nav-menu-item-5570" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://media.ekt.gr/prosechos/" class="menu-link  main-menu-link">Προσεχώς </a></li>
<li id="nav-menu-item-50" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom current-menu-item"><a href="http://media.ekt.gr/live/" class="menu-link  main-menu-link">LIVE </a></li>
<li><form role="search" method="get" id="searchform" class="searchform" action="http://media.ekt.gr/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" placeholder="Αναζήτηση" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>						</ul>
                        					</div><!-- /.navbar-collapse -->
				</div>
			</nav>
		</div><!-- #top-nav -->
		        <div id="headline" class="topnav-dark ">
            <div class="container">
                <div class="row">
                	                    <div class="pathway col-md-6 col-sm-6 hidden-xs">
                    	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><a href="http://media.ekt.gr/" rel="v:url" property="v:title">Home</a> \ <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://media.ekt.gr/category/live-ekt/">live ekt</a></span> \ <span class="current">LIVE</span></div><!-- .breadcrumbs -->                    </div>
                                        <div class="social-links col-md-6 col-sm-6">
                    	<div class="pull-right">
                                                                                                <a class="search-toggle social-icon maincolor1 bordercolor1hover bgcolor1hover" href="#"><i class="fa fa-search"></i></a>
                        <div class="headline-search">
							                                <form class="dark-form" action="http://media.ekt.gr">
                                    <div class="input-group">
                                        <input type="text" name="s" class="form-control" placeholder="Search for videos">
                                        <span class="input-group-btn">
                                            <button class="btn btn-default maincolor1 maincolor1hover" type="submit"><i class="fa fa-search"></i></button>
                                        </span>
                                    </div>
                                </form>
                                                    </div><!--/heading-search-->
                                                </div>
                    </div>
                </div><!--/row-->
				
				            </div><!--/container-->			
        </div><!--/headline-->
        		<div id="player" >
        	<div class="container">
            	<div class="video-player">
                	<div class="player-content">
                                        	<div id="player-embed">
							<br>

<div id="wpfp_94fc77a27912d8a93235bf425e892fbb" class="flowplayer is-splash play-button" style="max-width: 640px; max-height: 360px; " data-swf="http://media.ekt.gr/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/flowplayer.swf?ver=2.3.15" data-rtmp="rtmp://Oghma.ekt.gr:1935/live" data-ratio="0.5625" data-live="true">
	<video poster="http://media.ekt.gr/wp-content/uploads/2010/01/newplash.png" preload="none">
<source src="http://oghma.ekt.gr:1935/live/main/playlist.m3u8" type="application/x-mpegurl" />
		<source src="main" type="video/flash" />
	</video><div class='fvp-share-bar'><label>Share the video</label><ul class="fvp-sharing">
    <li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmedia.ekt.gr%2Flive%2F" target="_blank">Facebook</a></li>
    <li><a class="sharing-twitter" href="https://twitter.com/home?status=LIVE+http%3A%2F%2Fmedia.ekt.gr%2Flive%2F" target="_blank">Twitter</a></li>
    <li><a class="sharing-google" href="https://plus.google.com/share?url=http%3A%2F%2Fmedia.ekt.gr%2Flive%2F" target="_blank">Google+</a></li>
    <li><a class="sharing-email" href="mailto:?body=Check%20the%20amazing%20video%20here%3A%20http%3A%2F%2Fmedia.ekt.gr%2Flive%2F" target="_blank">Email</a></li></ul><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div>
</div>
                        </div>
                                                <div class="clearfix"></div>
                    </div>
                    <!--<div class="player-button">
                       <a href="#" class="prev maincolor1hover bordercolor1hover"><i class="fa fa-chevron-left"></i></a>
                       <a href="#" class="next maincolor1hover bordercolor1hover"><i class="fa fa-chevron-right"></i></a>
                    </div>--><!--/player-button-->
                                    <div class="player-button">
                        <div class="prev-post same-cat"></div>
                        <div class="next-post same-cat"></div>
                   </div>
                                    </div>
                         </div><!--/container-->
        </div><!--/player-->
		                <div id="video-toolbar" class="light-div">
        	<div class="container">
                <div class="video-toolbar-inner">
                	                    <div class="video-toolbar-item">
                        <div class="wrap-toolbar-item">
                            <div class="maincolor2 toolbar-views-number">
							3,154                            </div>
                            <div class="maincolor2hover toolbar-views-label">Views                            <i class="fa fa-eye"></i></div>
                        </div>
                        <span class="middlefix"></span>
                    </div>
                                        <div class="video-toolbar-item count-cm">
                        <span class="maincolor2hover"><a href="#comments" class="maincolor2hover"><i class="fa fa-comment"></i>  0</a></span>
                    </div>
                                                                                                    <div class="video-toolbar-item share-this">
                        <span class="maincolor2hover">
                                                <span class='st_sharethis_large' displayText='ShareThis'></span>
                        <script type="text/javascript">var switchTo5x=false;</script>
                        <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
                        <script type="text/javascript">stLight.options({publisher: "", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
                                                </span>
                    </div>
                                        <div id="social-share">
    &nbsp;
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmedia.ekt.gr%2Flive%2F&amp;width=450&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=498927376861973" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe>
    &nbsp;
    <div class="g-plusone" data-size="medium"></div>
    <script type="text/javascript">
      window.___gcfg = {lang: 'en-GB'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
</div>
                    <div class="clearfix"></div>
                                    </div>
                <div class="tm-social-res">
                <div id="social-share">
    &nbsp;
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fmedia.ekt.gr%2Flive%2F&amp;width=450&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false&amp;appId=498927376861973" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:85px; height:21px;" allowTransparency="true"></iframe>
    &nbsp;
    <div class="g-plusone" data-size="medium"></div>
    <script type="text/javascript">
      window.___gcfg = {lang: 'en-GB'};
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script>
</div>
                </div>
            </div><!--/container-->
        </div><!--/video-toolbar-->
        
        

    </header><div id="body">
        <div class="container">
            <div class="row">
  				<div id="content" class="col-md-12" role="main">
                	<article class="post-33 post type-post status-publish format-video has-post-thumbnail hentry category-live-ekt video-item single-video-view">	

        			<h1 class="light-title entry-title">LIVE</h1>
        <div class="item-info">
                                    <span class="item-date"><span class="post-date updated">5 Ιανουαρίου 2014 12:41</span></span>
                    </div>
	       
    <div class="item-content toggled">
        <div class="vc_row wpb_row vc_row-fluid">
	<div class="vc_col-sm-12 wpb_column vc_column_container">
		<div class="wpb_wrapper">
			
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="metaContent">
<p style="text-align: left;"><span style="color: #999999;"><span style="color: #333333;"><strong></strong></span></span></p>
<p class="postDate"></p>
<p style="text-align: left;"><span style="color: #999999;"><span style="color: #333333;"><p><strong>Επόμενη Εκδήλωση:<br />
</strong></p>
<p><a href="http://www.ekt.gr/el/news/20673" target="_blank">Διεθνές επιστημονικό συνέδριο &#8220;Modern Science and the Orthodox Tradition: An Uneasy Relationship?&#8221; (24-25 Φεβρουαρίου 2017, Εθνικό Ίδρυμα Ερευνών)</a></p>
<p>&nbsp;</p>
<p><em>Σε περίπτωση που δεν σας εμφανίζεται η ζωντανή μετάδοση, επισκεφτείτε την σελίδα <a href="https://helpx.adobe.com/flash-player.html" target="_blank">https://helpx.adobe.com/flash-player.html </a>για να κάνετε flash update.</em></p>
</span></span></p>
</div>

		</div> 
	</div> 
		</div> 
	</div> 
</div>
                <div class="clearfix"></div>
                <div class="item-tax-list">
        	        </div>
            </div><!--/item-content-->
    </article>					
                    <div class="related-single" ><a name="related"></a>
					     
                    </div>                          
					
<div id="comments" class="comments-area">
    <h4 class="count-title"></h4>
	<div class="comment-form-tm">
							            
            
			<div id="respond" class="comment-respond">
            
              <div class="author-current">
				              </div>

				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/live/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">You must be <a href="http://media.ekt.gr/wp-login.php?redirect_to=http%3A%2F%2Fmedia.ekt.gr%2Flive%2F">logged in</a> to post a comment.</p>												</div><!-- #respond -->
			    <script type="text/javascript">
		jQuery(document).ready(function(e) {
			jQuery( "#comment-submit" ).click(function() {
				var $a = jQuery("#comment").val();
				var $b = "Your comment ...";
				if ( $a == $b){
					jQuery("#comment").val('');
				}
			  //alert( $a );
			});
		});	
	</script>
    </div>
		<div style="display:none !important">								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/live/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">You must be <a href="http://media.ekt.gr/wp-login.php?redirect_to=http%3A%2F%2Fmedia.ekt.gr%2Flive%2F">logged in</a> to post a comment.</p>												</div><!-- #respond -->
			</div>

</div><!-- #comments .comments-area -->                </div><!--#content-->
                            </div><!--/row-->
        </div><!--/container-->
    </div><!--/body-->
    <footer class="dark-div">
		    	<div id="bottom">
            <div class="container">
                <div class="row">
					<div id="black-studio-tinymce-2" class=" 1 widget col-md-3 col-sm-6 widget_black_studio_tinymce"><div class="textwidget"><p>&nbsp;<br />
<a href="http://media.ekt.gr/"><img class="alignnone size-full wp-image-3688" src="http://media.ekt.gr/wp-content/uploads/2014/11/logo-ekt-beta-wb.png" alt="logo-ekt-beta-wb" width="223" height="43" /></a></p>
</div></div><div id="black-studio-tinymce-3" class=" 1 widget col-md-3 col-sm-6 widget_black_studio_tinymce"><div class="textwidget"><h2><span style="color: #636466;"><strong>Σχετικά</strong></span></h2>
<p><a title="Σχετικά" href="http://media.ekt.gr/schetika/">mediaEKT</a></p>
<p><a title="Επικοινωνία" href="http://media.ekt.gr/epikinonia/">Επικοινωνία</a></p>
</div></div><div id="black-studio-tinymce-4" class=" 1 widget col-md-3 col-sm-6 widget_black_studio_tinymce"><div class="textwidget"><h2><span style="color: #636466;"><strong>Ακολουθήστε μας </strong></span></h2>
<p><a href="http://www.facebook.com/EKTgr" target="_blank"><img class="alignnone size-full wp-image-718" src="http://media.ekt.gr/wp-content/uploads/2014/11/facebook.png" alt="facebook" width="38" height="38" /></a>    <a href="http://www.facebook.com/EKTgr" target="_blank">Facebook</a><br /><a href="http://www.twitter.com/EKTgr" target="_blank"><img class="alignnone size-thumbnail wp-image-720" src="http://media.ekt.gr/wp-content/uploads/2014/11/twitter.png" alt="twitter" width="38" height="38" /></a>    <a href="http://www.twitter.com/EKTgr" target="_blank">Twitter</a><br /><a href="http://www.youtube.com/EKTgr" target="_blank"><img class="alignnone size-thumbnail wp-image-721" src="http://media.ekt.gr/wp-content/uploads/2014/11/youtube.png" alt="youtube" width="38" height="38" /></a>    <a href="http://www.youtube.com/EKTgr" target="_blank">You Tube</a></p>
</div></div><div id="black-studio-tinymce-5" class=" 1 widget col-md-3 col-sm-6 widget_black_studio_tinymce"><div class="textwidget"><h2><strong><span style="color: #636466;"> Newsletter ΕΚΤ</span></strong></h2>
<p style="text-align: left;"><span style="color: #404040;">Εγγραφείτε στο eNewsletter του ΕΚΤ. Ενημερωθείτε για επικείμενες εκδηλώσεις και εξελίξεις στο χώρο της έρευνας, τεχνολογίας &amp; καινοτομίας.</span></p>
<p><a href="http://www.ekt.gr/content/display?ses_mode=rnd&amp;ses_lang=el&amp;prnbr=57406" target="_blank"><input id="uwpqsf_id_btn" class="usfbtn " alt="[Submit]" type="submit" value="Εγγραφή" /></a></p>
</div></div>                    
                </div><!--/row-->
            </div><!--/container-->
        </div><!--/bottom-->
									
        <div id="bottom-nav">
        	<div class="container">
                <div class="row">
					<div class="copyright col-md-6">© <a href="http://www.ekt.gr/">Εθνικό Κέντρο Τεκμηρίωσης (EKT)</a></div>
					<nav class="col-md-6">
                    	<ul class="bottom-menu list-inline pull-right">
                        	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="http://media.ekt.gr/ori-chrisis/">Όροι Χρήσης</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a href="http://media.ekt.gr/prostasia-dedomenon/">Προστασία Δεδομένων</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65 has-image"><a href="http://creativecommons.org/licenses/by-sa/3.0/"><img width="81" height="29" src="http://media.ekt.gr/wp-content/uploads/2014/11/cc_logo.png" class="attachment-full wp-post-image" alt="cc" title="cc" /></a></li>
<li><form role="search" method="get" id="searchform" class="searchform" action="http://media.ekt.gr/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" placeholder="Αναζήτηση" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>                        </ul>
                    </nav>
				</div><!--/row-->
            </div><!--/container-->
        </div>
    </footer>
    <div class="wrap-overlay"></div>
</div><!--wrap-->
<div id="off-canvas">
    <div class="off-canvas-inner">
        <nav class="off-menu">
            <ul>
            <li class="canvas-close"><a href="#"><i class="fa fa-times"></i> Close</a></li>
			<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://media.ekt.gr/">Αρχική</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://media.ekt.gr/category/idos/ekdilosis/">Εκδηλώσεις</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://media.ekt.gr/category/idos/sinentefxeis/">Συνεντεύξεις</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://media.ekt.gr/category/idos/archio-ekt/">Αρχείο ΕΚΤ</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://media.ekt.gr/omilites/">Ομιλητές</a></li>
<li id="menu-item-5570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5570"><a href="http://media.ekt.gr/prosechos/">Προσεχώς</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item menu-item-50"><a href="http://media.ekt.gr/live/">LIVE</a></li>
<li><form role="search" method="get" id="searchform" class="searchform" action="http://media.ekt.gr/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" placeholder="Αναζήτηση" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>                                        </ul>
        </nav>
    </div>
</div><!--/off-canvas-->
<script>off_canvas_enable=1;</script>
<div class="bg-ad">
	<div class="container">
    	<div class="bg-ad-left">
			        </div>
        <div class="bg-ad-right">
			        </div>
    </div>
</div>
</div><!--/body-wrap-->
<a href="#top" id="gototop" class="notshow" title="Go to top"><i class="fa fa-angle-up"></i></a>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32161383-3', 'auto');
  ga('send', 'pageview');

</script>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script type='text/javascript' src='http://media.ekt.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/media.ekt.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/media.ekt.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/plugins/ultimate-wp-query-search-filter/classes/scripts/uwpqsfscript.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/themes/truemag/js/bootstrap.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/themes/truemag/js/jquery.caroufredsel-6.2.1.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/themes/truemag/js/helper-plugins/jquery.touchSwipe.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/themes/truemag/js/jquery.hammer.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/themes/truemag/js/template.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/themes/truemag/js/colorbox/jquery.colorbox-min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/themes/truemag/js/jquery.tooltipster.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/themes/truemag/js/videojs/video.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-includes/js/comment-reply.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/plugins/js_composer/assets/js/frontend_editor/vendors/plugins/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"regional":"en","front_ajaxurl":"http:\/\/media.ekt.gr\/wp-admin\/admin-ajax.php","ajax_pagination_url":"http:\/\/media.ekt.gr\/wpv-ajax-pagination\/","calendar_image":"http:\/\/media.ekt.gr\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/plugins/js_composer/assets/js/js_composer_front.js?ver=4.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"embed":{"library":"\/\/media.ekt.gr\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/media.ekt.gr\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/media.ekt.gr\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/media.ekt.gr\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=2.3.15"},"key":"$134345736819268","safety_resize":"1","logo":"http:\/\/media.ekt.gr\/wp-content\/uploads\/2014\/11\/video-logo.png","volume":"1"};
var fv_fp_ajaxurl = "http:\/\/media.ekt.gr\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=2.3.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_player_pro = {"ajaxurl":"http:\/\/media.ekt.gr\/wp-admin\/admin-ajax.php","autoplay_once":"","chapters":[],"cloudfront":[""],"debug":"","no_title":"","lightbox":[],"lightbox_images":"","playlist":[],"static_playlist":[],"video_ads":[],"youtube":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.ekt.gr/wp-content/plugins/fv-player-pro/js/fv_player_pro.min.js?ver=0.3.1'></script>
<style>.download-btn{ margin-top: 10px; padding: 5px; background: #ccc; float: left }</style>

<script>
jQuery(document).ready(function() { 
   jQuery("a[rel^='prettyPhoto']").prettyPhoto({
        image_markup: '<img id="fullResImage" src="{path}" /><span class="download-btn"><a href="{path}">Download</a></span>',
        changepicturecallback: function(){
            jQuery(".pp_content").css("height", $(".pp_content").height() + jQuery(".download-btn").outerHeight() + 10);
        }
    });
});
</script>
</body>
</html>
<!-- Dynamic page generated in 0.827 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-23 17:00:58 -->

<!-- super cache -->